Rank: 1

该用户从未签到

铁甲币
222 枚
精华
0
柴油
3 升
帖子
4
发表于 2018-1-13 08:58:55 来自手机 |显示全部楼层
沃尔沃60小挖冷车除铲刀能工作其余都不能工作是什么原因?水温90度就都一切正常了。求大师赐教

使用道具 举报

Rank: 4

该用户从未签到

铁甲币
1939 枚
精华
0
柴油
1 升
帖子
1672
发表于 2018-1-13 09:16:49 来自手机 |显示全部楼层
液压油是不是很久没换。

使用道具 举报

Rank: 1

该用户从未签到

铁甲币
128 枚
精华
0
柴油
0 升
帖子
97
发表于 2018-1-13 09:28:41 来自手机 |显示全部楼层
分配阀

使用道具 举报

Rank: 4

  • TA的每日心情
    开心
  • 签到天数: 40 天

    [LV.5]常住居民I

    拥有设备
    卡特彼勒336D,点击选择设备,点击选择设备
    铁甲币
    2990 枚
    精华
    11
    柴油
    162 升
    帖子
    1316
    发表于 2018-1-13 11:07:44 来自手机 |显示全部楼层
    我也学习

    使用道具 举报

    Rank: 1

    该用户从未签到

    铁甲币
    222 枚
    精华
    0
    柴油
    3 升
    帖子
    4
    发表于 2018-1-13 16:02:36 来自手机 |显示全部楼层
    手机用户bfkvwx4发表于2018-1-13 09:16
    液压油是不是很久没换。
    液压油换了才一千多小时

    使用道具 举报

    Rank: 1

    该用户从未签到

    铁甲币
    222 枚
    精华
    0
    柴油
    3 升
    帖子
    4
    发表于 2018-1-13 16:05:48 来自手机 |显示全部楼层
    挖机一响发表于2018-1-13 09:28
    分配阀
    前二天天气温度没这么低的时候一点问题也没有、这两天零下五、六度就出现这问题了

    使用道具 举报

    Rank: 4

    该用户从未签到

    铁甲币
    1939 枚
    精华
    0
    柴油
    1 升
    帖子
    1672
    发表于 2018-1-14 10:51:47 来自手机 |显示全部楼层
    13376299222发表于2018-1-13 16:02
    液压油换了才一千多小时
    找修理师傅测测主泵压力,压力够的话就是分配器上有个小滤网堵了

    使用道具 举报

    Rank: 1

    该用户从未签到

    铁甲币
    222 枚
    精华
    0
    柴油
    3 升
    帖子
    4
    发表于 2018-1-14 15:29:40 来自手机 |显示全部楼层
    手机用户bfkvwx4发表于2018-1-14 10:51
    找修理师傅测测主泵压力,压力够的话就是分配器上有个小滤网堵了
    哦!谢谢

    使用道具 举报

    您需要登录后才可以回帖 登录

    Ctrl+Enter发表回复   上传图片须知 想看铁甲更多精彩内容
    扫一扫铁甲官方微信

    APP
    下载